Error

The following tag cannot be processed:

{exp:securitee:forgot_password}

Please check that the ‘securitee’ module is installed and that ‘forgot_password’ is an available method of the module